2002 Honda Jazz uitgevallen, dynamo?

Bespreek je elektrische problemen hier

2002 Honda Jazz uitgevallen, dynamo?

Berichtdoor JazzyNL » 12 Dec 2017, 22:26

Dag Allemaal,


Laten we eerst even voorstellen: Martijn uit Groningen. Mijn vriendin heeft een Honda Jazz uit 2002. 1.3L-motor met bijna 300.000km ervaring ...

Afgelopen zondag is de auto tijdens het rijden uitgevallen. Eerst ging het laadstroomlampje aan, daarna meer lampjes, stopte de stuurbekrachtiging met werken (maar nog steeds gas kunnen geven) en toen ongeveer 2min later viel de motor uit. De ANWB zei dat het de dynamo was en leende haar een accu om naar hun centrale te rijden. De totale rit was ongeveer 30 minuten, maar het batterijlampje brandde mogelijk in totaal 5 minuten.

Vandaag heb ik de auto opgehaald. Ze hadden haar batterij opgeladen, dus reed ik hem naar huis. Bevindingen:
- Auto reed die 10 minuten prima (ook koude start prima).
- Gemeten laadspanning (stationair en bij 3000 tpm, bij alle stroomverbruikers aan): 14.2V variërend tot 14.5V.
- De multiriem van de dynamo is in goede staat, maar ik kan hem ongeveer 2 cm heen en weer bewegen (met mijn vingers), dus ik zou zeggen dat het wat meer spanning zou kunnen gebruiken. Wel zat er een kleine beschadiging (ca 7mm lang en 2-3mm breed) aan de vlakke kant van de riem...
- Enkele kleine tekenen van corrosie aan de binnenkant van de plastic kap over de positieve connector op de batterij.

Vragen:
- Kan het er een koolborstel blijven steken in de dynamo? De ANWB'er tikte met een hamer tegen de dynamo, waardoor hij mogelijk terug gesprongen is?
- Waar zou ik moeten beginnen zoeken? :cheesygrin:

JazzyNL
HCN Newbie
HCN Newbie
 
Berichten: 1
Geregistreerd:
12 Dec 2017, 22:18

Terug naar Elektrisch / Motormanagement



Wie is er online?
Gebruikers in dit forum: Geen geregistreerde gebruikers en 2 gasten