Probleem met aanjager, draait prima, maar geen wind?

Bespreek je elektrische problemen hier

Probleem met aanjager, draait prima, maar geen wind?

Berichtdoor Antoine » 14 Sep 2017, 20:01

Beste,

Ben nieuw hier, en zit met een heel vaag probleem waar de dealer het antwoord ook niet op weet. Hopelijk is het bij iemand voorgekomen die de oplossing heeft.

Betreft een Civic 2009, Silverstone uit 2009, eerste eigenaar. Na verloop van tijd, maar in ongeveer 20% van de gevallen, wordt het steeds warmer in de auto (van de zon buiten), wat opvalt is dat er nog nauwelijks lucht uit de aanjager komt. Het vreemde is dat de climate control dit wel merkt, en de ventilator steeds harder en harder laat blazen, maar er komt nergens of nauwelijks lucht uit, zelfs niet op de hoogste stand.

Schakelen tussen binnen en buiten lucht, geen verschil, ik hoor wel wat kort bewegen dus klep lijkt te bewegen.
Schakelen tussen auto en handmatig, geen verschil, de fan gaat harder loeien maar geen wind.
Schakelen tussen de verschillende uitgangen (raam, benen, dashboard) geen verschil.
Interieur filter vervangen en huis schoongemaakt door dealer garage, geen verschil.
Airco is ijskoud, verwarming is lekker warm.
Geen storingen in de computer.
Als het probleem optreedt is het net of de ventilator zich vacuumtrekt, het gaat met zoveel geweld dat het dashboard kastje er van meetrilt.

Uhm... help? Ik vrees op het ergst, dat er ergens een stuk elektronica defect is dat die kleppen aan moet sturen, maar hoop dat iemand me een hint kan geven. Bij Honda vonden ze het een vreemd verhaal, en uiteraard, bij hun doet ie het elke keer perfect.

Bedankt voor jullie goede tips :)

Antoine

Antoine
HCN Newbie
HCN Newbie
 
Berichten: 2
Geregistreerd:
14 Sep 2017, 19:49

Re: Probleem met aanjager, draait prima, maar geen wind?

Berichtdoor Error » 15 Sep 2017, 07:32

Nog nooit gehoord dit... klinkt idd of iets m blokkeert, zijn al die kleppen electronisch aangestuurd? Dat zou dan raar zijn, vaak doet ie het dan wel of niet en niet half. kun je erbij? handschoenenkastje weghalen enzo?

Error
HCN Groupie
HCN Groupie
 
Berichten: 5241
Geregistreerd:
21 Mrt 2008, 14:43
Woonplaats:
Regio Rotterdam

Re: Probleem met aanjager, draait prima, maar geen wind?

Berichtdoor Kevinio » 15 Sep 2017, 07:37

Staat hij niet op de vooruit gericht?
Wil je upgraden van kansloze 'spoon feeder' naar gerespecteerd forumgebruiker, gebruik eens de zoek-functie! :oops:

Gebruikers-avatar
Kevinio
HCN Crew
HCN Crew
 
Berichten: 9667
Geregistreerd:
22 Mei 2007, 14:27
Woonplaats:
Helmond

Re: Probleem met aanjager, draait prima, maar geen wind?

Berichtdoor Antoine » 15 Sep 2017, 10:10

@Error
Het lijkt idd of de ventilator met geweld tegen een dichte deur staat te blazen. Als de climate control zijn werk doet en de ventilator draait op stand 7 (hoogste), dan is het maar goed dat je je gordel om hebt ander blaas je uit je stoel :). Op het moment dat ie het niet doet rammelt de hele inhoud van het dashboard kastje mee.

@Kevinio
Nee, nergens komt er wat uit. Als ik op het knopje "voorruit ontwaseming" duw, dan gaat het gele ledje ook aan, display reageert zoals je zou verwachten, ventilator gaat vol gas, maar nergens wind.

@all
Die kleppen gaan allemaal elektronisch (mode druktoets om te wisselen tussen raam, raam en voeten, voeten, voeten en front en front, OF automatisch). Ook de binnen en buiten lucht gaat middels een druktoets, of automatisch. Als het fout gaat, reageert alles zoals je zou verwachten, display reageert op toetsdrukken, echter er komt geen lucht uit. Mijn boeren verstand zou zeggen dat één klep niet zou kunnen werken, dat de rest het dan moet doen. En als ze geen van alle werken dat er een zekering of iets uit ligt. Echter... nee. Ik ben technisch onderlegd, niet op gebied van auto's echter.

Het meest maffe is dat na een tijdje het probleem zichzelf op lijkt te lossen als de auto geparkeerd staat. Rijd ik later weer weg, werkt het weer prima. Volgens dealer/garage (en die jongens vertrouw ik wel), was het huis van de filter gewoon schoon en toonde het filter de gebruikelijke vervuiling voor zoveel kilometers. Snap er geen *** van...

Antoine
HCN Newbie
HCN Newbie
 
Berichten: 2
Geregistreerd:
14 Sep 2017, 19:49


Terug naar Elektrisch / Motormanagement



Wie is er online?
Gebruikers in dit forum: Geen geregistreerde gebruikers en 1 gast